Aller au contenu
📚
xj1.fr/
rfc
Accueil
Parcourir
Auteurs
Recherche
Données
▾
← Accueil xj1.fr
🔐
Sécurité & Internet
🕵️
whoami
Votre IP et ce qu'elle expose, la recherche de n'importe quelle IP, domaine o…
📡
cybersec
Fil d'actualité cybersécurité agrégé (Krebs, Bleeping Computer, The Hacker Ne…
🛡
cve
Miroir consultable de la base CVE (NVD), croisée avec le catalogue CISA KEV d…
📚
rfc
Miroir des RFC de l'IETF avec résumés générés par IA, recherche plein texte e…
🏠
Votre commune
🏠
immo
Agrégateur des prix immobiliers (DVF), avec cartes choroplèthes par commune e…
🎓
education
Annuaire des écoles, collèges et lycées : résultats, valeur ajoutée, IPS et s…
🩺
sante
L'accès aux soins dans chaque commune : médecins généralistes, infirmiers, ki…
🏘️
commune
Le portrait de chaque commune de France : population, revenus, emploi, logeme…
☀️
Vie quotidienne & découverte
⚠️
rappels
Agrégateur des rappels de produits français (RappelConso), avec résumé du ris…
⛽
carburants
Comparateur de prix des carburants en France, par station, ville ou départeme…
🔭
astro
Traduction française quotidienne de la photo d'astronomie du jour de la NASA …
📹
webcams
Annuaire de webcams en direct du monde entier : villes, plages, montagnes, an…
xj1.fr/rfc
/
Auteurs
/
A. Durand
AUTEUR
A. Durand
14 RFC
RFC 1846
SMTP 521 Reply Code
EXPERIMENTAL
RFC 2546
6Bone Routing Practice
INFORMATIONAL
RFC 3053
IPv6 Tunnel Broker
INFORMATIONAL
RFC 3194
The H-Density Ratio for Address Assignment Efficiency An Update on the H ratio
INFORMATIONAL
RFC 3338
Dual Stack Hosts Using "Bump-in-the-API" (BIA)
EXPERIMENTAL
RFC 3363
Representing Internet Protocol version 6 (IPv6) Addresses in the Domain Name System (DNS)
INFORMATIONAL
RFC 3901
DNS IPv6 Transport Operational Guidelines
BEST CURRENT PRACTICE
RFC 4472
Operational Considerations and Issues with IPv6 DNS
INFORMATIONAL
RFC 4925
Softwire Problem Statement
INFORMATIONAL
RFC 4943
IPv6 Neighbor Discovery On-Link Assumption Considered Harmful
INFORMATIONAL
RFC 6269
Issues with IP Address Sharing
INFORMATIONAL
RFC 6302
Logging Recommendations for Internet-Facing Servers
BEST CURRENT PRACTICE
RFC 6333
Dual-Stack Lite Broadband Deployments Following IPv4 Exhaustion
PROPOSED STANDARD
RFC 6519
RADIUS Extensions for Dual-Stack Lite
PROPOSED STANDARD