AUTEUR
B. Rosen
19 RFC
RFC 4967
Dial String Parameter for the Session Initiation Protocol Uniform Resource Identifier
PROPOSED STANDARD
RFC 6061
Uniform Resource Name (URN) Namespace for the National Emergency Number Association (NENA)
INFORMATIONAL
RFC 6447
Filtering Location Notifications in the Session Initiation Protocol (SIP)
PROPOSED STANDARD
RFC 6848
Specifying Civic Address Extensions in the Presence Information Data Format Location Object (PIDF-LO)
PROPOSED STANDARD
RFC 6881
Best Current Practice for Communications Services in Support of Emergency Calling
BEST CURRENT PRACTICE
RFC 7134
The Management Policy of the Resource Priority Header (RPH) Registry Changed to "IETF Review"
PROPOSED STANDARD