AUTEUR
H. Kaplan
12 RFC
RFC 5947
Requirements for Multiple Address of Record (AOR) Reachability Information in the Session Initiation Protocol (SIP)
INFORMATIONAL
RFC 6809
Mechanism to Indicate Support of Features and Capabilities in the Session Initiation Protocol (SIP)
PROPOSED STANDARD
RFC 6849
An Extension to the Session Description Protocol (SDP) and Real-time Transport Protocol (RTP) for Media Loopback
PROPOSED STANDARD
RFC 6947
The Session Description Protocol (SDP) Alternate Connectivity (ALTC) Attribute
INFORMATIONAL
RFC 7206
Requirements for an End-to-End Session Identification in IP-Based Multimedia Communication Networks
INFORMATIONAL
RFC 7332
Loop Detection Mechanisms for Session Initiation Protocol (SIP) Back-to-Back User Agents (B2BUAs)
PROPOSED STANDARD