Aller au contenu
📚
xj1.fr/
rfc
Accueil
Parcourir
Auteurs
Recherche
Données
▾
← Accueil xj1.fr
🔐
Sécurité & Internet
🕵️
whoami
Votre IP et ce qu'elle expose, la recherche de n'importe quelle IP, domaine o…
📡
cybersec
Fil d'actualité cybersécurité agrégé (Krebs, Bleeping Computer, The Hacker Ne…
🛡
cve
Miroir consultable de la base CVE (NVD), croisée avec le catalogue CISA KEV d…
📚
rfc
Miroir des RFC de l'IETF avec résumés générés par IA, recherche plein texte e…
🏠
Votre commune
🏠
immo
Agrégateur des prix immobiliers (DVF), avec cartes choroplèthes par commune e…
🎓
education
Annuaire des écoles, collèges et lycées : résultats, valeur ajoutée, IPS et s…
🩺
sante
L'accès aux soins dans chaque commune : médecins généralistes, infirmiers, ki…
🏘️
commune
Le portrait de chaque commune de France : population, revenus, emploi, logeme…
☀️
Vie quotidienne & découverte
⚠️
rappels
Agrégateur des rappels de produits français (RappelConso), avec résumé du ris…
⛽
carburants
Comparateur de prix des carburants en France, par station, ville ou départeme…
🔭
astro
Traduction française quotidienne de la photo d'astronomie du jour de la NASA …
📹
webcams
Annuaire de webcams en direct du monde entier : villes, plages, montagnes, an…
xj1.fr/rfc
/
Auteurs
/
J. Kunze
AUTEUR
J. Kunze
9 RFC
RFC 1625
WAIS over Z39.50-1988
INFORMATIONAL
RFC 1736
Functional Recommendations for Internet Resource Locators
INFORMATIONAL
RFC 2056
Uniform Resource Locators for Z39.50
PROPOSED STANDARD
RFC 2413
Dublin Core Metadata for Resource Discovery
INFORMATIONAL
RFC 2731
Encoding Dublin Core Metadata in HTML
INFORMATIONAL
RFC 5013
The Dublin Core Metadata Element Set
INFORMATIONAL
RFC 5791
RFC 2731 ("Encoding Dublin Core Metadata in HTML") Is Obsolete
INFORMATIONAL
RFC 8493
The BagIt File Packaging Format (V1.0)
INFORMATIONAL
RFC 8574
cite-as: A Link Relation to Convey a Preferred URI for Referencing
INFORMATIONAL