Aller au contenu
📚
xj1.fr/
rfc
Accueil
Parcourir
Auteurs
Recherche
Données
▾
← Accueil xj1.fr
🔐
Sécurité & Internet
🕵️
whoami
Votre IP et ce qu'elle expose, la recherche de n'importe quelle IP, domaine o…
📡
cybersec
Fil d'actualité cybersécurité agrégé (Krebs, Bleeping Computer, The Hacker Ne…
🛡
cve
Miroir consultable de la base CVE (NVD), croisée avec le catalogue CISA KEV d…
📚
rfc
Miroir des RFC de l'IETF avec résumés générés par IA, recherche plein texte e…
🏠
Votre commune
🏠
immo
Agrégateur des prix immobiliers (DVF), avec cartes choroplèthes par commune e…
🎓
education
Annuaire des écoles, collèges et lycées : résultats, valeur ajoutée, IPS et s…
🩺
sante
L'accès aux soins dans chaque commune : médecins généralistes, infirmiers, ki…
🏘️
commune
Le portrait de chaque commune de France : population, revenus, emploi, logeme…
☀️
Vie quotidienne & découverte
⚠️
rappels
Agrégateur des rappels de produits français (RappelConso), avec résumé du ris…
⛽
carburants
Comparateur de prix des carburants en France, par station, ville ou départeme…
🔭
astro
Traduction française quotidienne de la photo d'astronomie du jour de la NASA …
📹
webcams
Annuaire de webcams en direct du monde entier : villes, plages, montagnes, an…
xj1.fr/rfc
/
Auteurs
/
J. Rafferty
AUTEUR
J. Rafferty
8 RFC
RFC 2301
File Format for Internet Fax
PROPOSED STANDARD
RFC 2302
Tag Image File Format (TIFF) - image/tiff MIME Sub-type Registration
PROPOSED STANDARD
RFC 2306
Tag Image File Format (TIFF) - F Profile for Facsimile
INFORMATIONAL
RFC 3250
Tag Image File Format Fax eXtended (TIFF-FX) - image/tiff-fx MIME Sub-type Registration
PROPOSED STANDARD
RFC 3302
Tag Image File Format (TIFF) - image/tiff MIME Sub-type Registration
DRAFT STANDARD
RFC 3949
File Format for Internet Fax
DRAFT STANDARD
RFC 3950
Tag Image File Format Fax eXtended (TIFF-FX) - image/tiff-fx MIME Sub-type Registration
DRAFT STANDARD
RFC 7433
A Mechanism for Transporting User-to-User Call Control Information in SIP
PROPOSED STANDARD