Aller au contenu
📚
xj1.fr/
rfc
Accueil
Parcourir
Auteurs
Recherche
Données
▾
← Accueil xj1.fr
🔐
Sécurité & Internet
🕵️
whoami
Votre IP et ce qu'elle expose, la recherche de n'importe quelle IP, domaine o…
📡
cybersec
Fil d'actualité cybersécurité agrégé (Krebs, Bleeping Computer, The Hacker Ne…
🛡
cve
Miroir consultable de la base CVE (NVD), croisée avec le catalogue CISA KEV d…
📚
rfc
Miroir des RFC de l'IETF avec résumés générés par IA, recherche plein texte e…
🏠
Votre commune
🏠
immo
Agrégateur des prix immobiliers (DVF), avec cartes choroplèthes par commune e…
🎓
education
Annuaire des écoles, collèges et lycées : résultats, valeur ajoutée, IPS et s…
🩺
sante
L'accès aux soins dans chaque commune : médecins généralistes, infirmiers, ki…
🏘️
commune
Le portrait de chaque commune de France : population, revenus, emploi, logeme…
☀️
Vie quotidienne & découverte
⚠️
rappels
Agrégateur des rappels de produits français (RappelConso), avec résumé du ris…
⛽
carburants
Comparateur de prix des carburants en France, par station, ville ou départeme…
🔭
astro
Traduction française quotidienne de la photo d'astronomie du jour de la NASA …
📹
webcams
Annuaire de webcams en direct du monde entier : villes, plages, montagnes, an…
xj1.fr/rfc
/
Auteurs
/
M. Duke
AUTEUR
M. Duke
7 RFC
RFC 4614
A Roadmap for Transmission Control Protocol (TCP) Specification Documents
INFORMATIONAL
RFC 7414
A Roadmap for Transmission Control Protocol (TCP) Specification Documents
INFORMATIONAL
RFC 9137
Considerations for Cancellation of IETF Meetings
BEST CURRENT PRACTICE
RFC 9369
QUIC Version 2
PROPOSED STANDARD
RFC 9389
Nominating Committee Eligibility
BEST CURRENT PRACTICE
RFC 9400
Guidelines for the Organization of Fully Online Meetings
INFORMATIONAL
RFC 9743
Specifying New Congestion Control Algorithms
BEST CURRENT PRACTICE